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NEW QUESTION 1
A sales order containing a back-to-back item has been created. However, when you ran the supply plan in Planning Central, the supply for the sales order was not
released. Why was the supply not released?

A. The supply plan should have been run in Supply Chain Orchestration, not Planning Central.

B. Planning Central cannot create back-to-back supply, so the supply cannot be released.

C. Only Global Order Promising and Supply Chain Orchestration can be used to release and create new supplies for back-to-back orders.
D. The supply must first be created in Global Order Promising and then it can be releasedfrom Planning Central.

Answer: C

NEW QUESTION 2
Which type of data in the Supply Network Model is not collected, but is accessed through a view used by Planning?

A. Supplier data

B. Customer data

C. Organization data
D. Carrier data

Answer: D

NEW QUESTION 3
Your clients want to simulate how canceling demand may impact a plan. Which two steps must be done to simulate this change? (Choose two.)

A. Run plan with 'Do not refresh with current data’

B. Manage Plans > Edit Plan Options > Add simulation set

C. Open plan > View Supplies and Demands > Firm the demand and set firm quantity to 0 > Save changes

D. Open plan > View Supplies and Demands > Remove the sales order from the plan and firm demand > Save changes
E. Run plan with 'Refresh with current data'

Answer: AC

NEW QUESTION 4
On the plan page layout that you created, you have several graphs showing the status of the plans and the business. You see a concern in an area and you want
to see the data behind it. What navigation should you use to see this data?

A. You cannot see it from the plan landing page, and you will need to search for the data.

B. On the table in question, go to View > Show table.

C. You cannot see it on the plan outputs, and you will need to create a new table with the information.

D. Go to Actions > View Data on the graph in question.

E. You cannot see it on the plan outputs, so you need to go into Planning Analytics and re- search the data.

Answer: A

NEW QUESTION 5

As the planner, you have made some changes to a few of the specifications for items in your simulation sets. You would like to run one of your existing Demand
and Supply Plans that contains this simulation set to see how these changes impact the plan.

Which option shows the steps you must complete in order to ensure that when you run your existing Demand and Supply plan, it contains your changes to the
simulation set?

A. When the Demand and Supply Plan is run, verify that 'Recalculate Safety Stock' is selected in the Details section.
B. You are only able to update one item attribute at a tim

C. Since you have changed multiple attributes, you will be unable to update and run this plan.

D. When the Demand and Supply Plan is run, verify that 'Refresh with current data' is selected in the Details section.
E. No additional steps are necessar

F. Any plans that contain your simulation set will automatically be updated with the changes.

Answer: C

NEW QUESTION 6

Which feature is NOT available for Sales and Operations Planning plans?
A. View Segmentation Summary

B. Configure Exceptions

C. Collect Planning Data

D. Load Planning Data from Files

Answer: B

NEW QUESTION 7

A global company is subject to differing regulations regarding hazardous materials in a product. Version 1 of the product can be sold in North America and Europe.
Version 2 of the product can only be sold in Europe.

Which sequence of setups could help a planner ensure that supply is available in a timely fashion per these constraints?

A. Create an attribute-based netting rule using region and version; map the rule to collectible attributes; associate the rule to a supply plan; run the plan.
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B. Define region and version as planning attributes; map them to collectible attributes; create an attribute-based netting rule using region and version; associate
the rule to a supply plan; run the plan.

C. Define region and version as planning attributes; create an attribute-based netting rule using region and version; associate the rule to a supply plan; run the
plan.

D. Define segment groups based on region and version; execute segmentation; map the segmentation results to an attribute-based netting rule; associate the rule
to a supply plan; run the plan.

Answer: D

NEW QUESTION 8
Which KPIs are available to measure forecasting accuracy and specify how these measures aggregated from item-organization level to higher levels.

. MAPE, MAD, and Bias are used to measure forecast accurac
. MAD and Bias are aggregated using su
. MAPE is aggregated using weighted average.
. MAPE, MAD, and Bias are used to measure forecast accurac
MAPE and Bias are aggregated using weighted averag

MAD is aggregated using sum.
. MAPE, MFE, and Bias are used to measure forecast accurac
. MAPE and Bias are aggregated using weighted averag

I. MFE is aggregated using sum.
J. MAPE, MFE, and Bias are used to measure forecast accurac
K. MAPE and MFE are aggregated using weighted averag

L. Bias is aggregated using sum.

IOMmMOOw2

Answer: A

NEW QUESTION 9

Segmentation was last run many months ago and the replenishment planner is concerned about losing track of items whose policies get changed due to the
upcoming resegmentation. There are also a lot of manually assigned segments that must be preserved. Which two approaches for Execute Segmentation should
you use in this planner?

A. Save the last segmentation result should be selected.

B. No other setting is needed.

C. Auto-approve segmentation changes should not be selected.
D. Retain segment overrides should be selected.

Answer: AD

NEW QUESTION 10
How can you deliver a forecast for drop shipments?

A. It cannot be done at this time.

B. Generate manually using Planning Analytics

C. Excel upload using File Based Data Import Process

D. Create based on the supplier performance for drop shipment collection

E. Create based on the drop shipment or booking history; the ship from will be the drop ship validation organization

Answer: E

NEW QUESTION 10
During an implementation, customer is in the process of planning supply requirements. Customer also needs to generate forecast and safety stock levels. Which
plan type on the plan options should the customer be running?

A. Demand and Supply Plan

B. Safety Stock and Forecast Plan
C. Demand Plan

D. Supply Plan

E. Integrated Plan

Answer: A

NEW QUESTION 13

A customer has created a supply plan based on current requirement. Due to changes in third party forecast, the plan must be rerun with these recent updates.
However, while this new information became available, existing supply like on-hand inventory and work order completions have also been updated.

Which data refresh option should be used to reflect all these changes in the plan?

A. Do not refresh with current data

B. Refresh with quick refresh option
C. Refresh with forecast data

D. Refresh with selected current data
E. Refresh with current data

Answer: E

NEW QUESTION 18
Which disaggregation methods are used for each of these measures: adjusted shipments forecast, target service level, and shipments forecast?
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A. Adjusted shipments forecast uses measure, target service level uses same value, and shipments forecast uses self.

B. Adjusted shipments forecast uses proportional, target service level uses same value, and shipments forecast uses measure.

C. Adjusted shipments forecast uses measure, target service level uses same value, and shipments forecast doesn't have any disaggregation method.
D. Adjusted shipments forecast uses measure, target service level uses equal, and shipments forecast doesn??t have any disaggregation method.

E. Adjusted shipments forecast uses equal, target service level uses same value, and shipments forecast uses measure.

Answer: A

NEW QUESTION 23
Which two statements are true regarding Planning Business Flows? (Choose two.)

A. Inventory Planning cannot run in the Planning Business Flows.

B. You can analyze and adjust data at any stage of the process.

C. In automated plans, all release rules must be automatic.

D. Demand and Supply Planning have to be run in separate business flows.

E. Planners can set up automatic release rules or release orders manually as part of the plan execution.

Answer: BE

NEW QUESTION 28

Your current shipments forecast for Jan 2018 is 1000 and the demand planner determines that the forecast should be 1500. Describe how the demand planner
can override shipments forecast. Also, what happens to the final shipments forecast measure when the demand plan is run again and the shipments forecast value
changes to 12507

A. Open a table with the Adjusted Shipments Forecast measure and enter 1500. The Final Shipments Forecast measure will change to 1500 and the value will
persist during subsequent demand plan runs.

B. Open a table with the Shipments Forecast measure and override it to 1500. The Final Shipments Forecast measure will change to 1500 and the value will
persist during subsequent demand plan runs.

C. Open a table with the Shipments Forecast measure and override it to 1500. The Final Shipments Forecast measure will change to 1500. During the subsequent
demand planrun, the Final Shipments Forecast value will change to 1250.

D. Open a table with the Adjusted Shipments Forecast measure and enter 1500. The Final Shipments Forecast measure will change to 1500. During the
subsequent demand plan run, the Final Shipments Forecast value will change to 1250.

Answer: A

NEW QUESTION 30
Demand is high leading up to the Christmas holiday every year between Dec 20 and Dec 24 and not on Christmas day (Dec 25). Your customer has two demand
plans. Describe the steps to model Christmas causal factor in both demand plans.

A. Open a demand plan and add a new customer specific Christmas causal facto

B. Create a table displaying the causal factor measure and relevant time period and modify as require

C. Causal factor changes in this demand plan will reflect in the 2nd demand plan also.

D. Open a demand plan and add a new customer specific Christmas causal facto

E. Create a table displaying the causal factor measure and relevant time period and modify as require

F. Causal factor changes are plan specific, so repeat the steps in the 2nd demand plan.

G. Use FBDI to create a new customer specific Christmas causal facto

H. Place value of 1 from Dec 20 to Dec 34. Causal factor upload to one demand plan will reflect in the 2nd demand plan also.

I. Use FBDI to create a new customer specific Christmas causal facto

J. Place value of 1 from Dec 20 to Dec 24. Causal factor changes are plan specific, so repeat the steps in the 2nd demand plan.

K. Open a demand plan and edit Christmas casual factor measur

L. Place value of one from Dec 20 to Dec 24 and zero for non-impacted days including Dec 25. Causal factor changes in this demand plan will reflect in the 2nd
demand plan also.

M. Open a demand plan and edit Christmas casual factor measur

N. Place value of one from Dec 20 to Dec 24 and zero for non-impacted days including Dec 25. Causal factor changes are plan specific, so repeat the steps in the
2nd demand plan.

Answer: A

NEW QUESTION 33
Which two statements are true about Planning Security? (Choose two.)

A. If a plan is set up as private, there is no way to further limit what users see within the plan.
B. If a plan is set up as public, there is a way to further limit what users see within the plan.
C. Data access sets can be used to limit what a planner can se

D. based on Items, Organizations, Carriers, Suppliers, and Customers.

E. A plan can be set up to be public or private.

Answer: CD

NEW QUESTION 36
A major distributor experiences difficulty in establishing an inventory replenishment methodology. Which segmentation approach is not possible with
Replenishment Planning?

A. to group items based on item attributes for the product and customer dimensions andthen assign a replenishment policy to each group
B. to group items based on user-defined attributes and then assign a replenishment policy to each group

C. to group items based on similar global consumption levels and then assign a replenishment policy to each group

D. to group items based on similar consumption levels by warehouse and then assign a replenishment policy to each group
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Answer: A

NEW QUESTION 41
Your company needs to implement project-driven supply planning, along with demand and supply netting based on the country of origin. Which setup task is
needed for this?

A. Manage Demand and Supply Netting Rules task
B. Manage Attribute-Based Netting Rules task

C. Manage Project Netting Rules task

D. Manage Attribute and Project Netting Rules task

Answer: D

NEW QUESTION 45
Which release recommendation parameter can you utilize to govern the behavior of the auto-release process?

A. Release Only by User

B. Auto-Release Interval in Days

C. Auto-Release Planned Order Time Fence

D. Quick Release Time Fence

E. Compression Days Tolerance for Automatic Release

Answer: D

NEW QUESTION 48
When planning for customer demand to be fulfilled from internal organizations or from a contract manufacturer, what are the four types of planned orders that can
be generated? (Choose four.)

A. Make orders for items being manufactured in the contract manufacturer organization.

B. Transfer orders for internally owned components being transferred from contract manufacturer to internal organizations.

C. Transfer orders for internally owned components being transferred from internal organizations to contract manufacturer organizations.
D. Transfer orders for finished goods being transferred from contract manufacturer organizations to internal organizations.

E. Buy orders for components purchased at internal organizations and contract manufacturer organizations.

F. Return orders for items being manufactured in the contract manufacturer organization.

Answer: ACDE

NEW QUESTION 52
Your client has reviewed all of the current graphs available for the plans, but cannot find one that shows them exactly what they want for the Days of Supply. How
can this key performance indicator be added?

A. Go to Configure Planning Analytics > Actions > Manage Tables, Graphs, and Analysis Sets, and edit the current 'Days of Supply' graph to meet the client
needs.

B. Go to Configure Planning Analytics > Actions > Manage Tables, Graphs, and Analysis Sets, and add a new graph with the requested data.

C. Open the plan and go to Actions > Manage Tables, Graphs, and Analysis Sets, and edit the current 'Days of Supply' graph to meet the client needs.

D. It is not possible to add new or change the current graphs.

E. Open the plan and go to Actions > Manage Tables, Graphs, and Analysis Sets, and add a new graph with the requested data.

Answer: E

NEW QUESTION 55

Your Manufacturing Organization makes bicycles and ships 50% of its output directly to large chain retailer customers. Your organization also ships products to
your Distribution Center so that it can fulfill many other smaller customers. Your Manufacturing Organizations uses Oracle SCM Planning Cloud, but your
Distribution Center does not.

Which setups should you recommend to the Manufacturing Organization?

A. In Edit Plan Options, ensure both organizations are included in plan scope, and select, 'include transfer orders'.

B. Map the Distribution Center as a customer in Maintain Supply Network Model; Select ‘include transfer orders' in Edit Plan Options.

C. Map the Manufacturing Organization as a supplier in Maintain Supply Network Model; Select 'Include transfer orders' in Edit Plan Options.
D. Select 'include transfer orders' in Edit Plan Options' advanced supply options.

Answer: B

NEW QUESTION 58
What happens when a demand planner approves a demand plan and then adjusts shipment history and runs demand plan again?

A. The approve action takes the data from the two final forecast measures and copies to Approved Final Shipments Forecast and Approved Final Bookings
Forecast, respectivel

B. After a forecast is approved, the approved values remain unchanged until the forecast is approved again.

C. The approve action makes the Adjusted Shipments Forecast and Adjusted Bookings Forecast measures "not editable." After a forecast is approved, the Final
Shipments Forecast and Final Bookings Forecast measures remain unchanged until the forecast is approved again.

D. The approve action makes the Adjusted Shipments Forecast and Adjusted Bookings Forecast measures "not editable.” But any subsequent demand plan run
can change Final Shipments Forecast and Final Bookings Forecast values.

E. The approve action takes the data from the two final forecast measures and copies to Approved Final Shipments Forecast and Approved Final Bookings
Forecast, respectivel

F. Any subsequent demand plan run can change final shipments or bookings forecast values that will automatically update the approved forecast measures.
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Answer: A

NEW QUESTION 59
You have created several infotiles based on the client requirements. You now want to group them together for display. How do you accomplish this?

A. First build them into an info set in Manage Infoset

B. Then open the info set on the plan by going to Open (choose area) > Choose info set.

C. No need to group the

D. Open them directly on the plan going to Open (choose area) > Choose Infotile.

E. First build them into a tile set in Manage Table, Graphs, and Analysis Set

F. Then open the tile set on the plan by going to Open (choose area) > Choose tile set.

G. First build them into a planning group in Manage Planning Group

H. Then open the planning group on the plan by going to Open (choose area) > Choose planning group.

I. First build them into a planning measure in Manage Planning Measure

J. Then open the planning measure on the plan by going to Open (choose area) > Choose planning measure.

Answer: C

NEW QUESTION 60
Demand planner opens the pre-seeded plan summary of the demand plan and wants to analyze the forecast results. Describe the steps to review and analyze the
forecast results.

A. Click "Revenue and Margin" til

B. Review the "Revenue by Period" graph and pick a specific perio

C. Right-click on a period, click Drill To -> Default Group -> Revenue Analysis to open the table and review the details.

D. Click "Forecast Comparison in the thousands" til

E. Review "Forecast Comparison by Product Category" graph and pick a product categor

F. Right-click on product category, click Drill To -> Default Group -> Forecast Analysis to open the table and review the detalils.
G. Click "Revenue and Forecast" il

H. Review "Revenue by Period" graph and pick aspecific perio

I. Right-click on a period, click Drill To -> Default Group -> Forecast Analysis to open the table and review the details.

J. Click "Demand at Risk in thousands" til

K. Review "Demand at Risk by Product Category" graph and pick a product categor

L. Right-click on product category, click Drill To -> Default Group -> Demand Analysis to open the table and review the details.

Answer: B

NEW QUESTION 64
Your Procurement Department is getting ready to set up Approved Supplier Lists that will be needed for Supply Planning. They ask you for what you need on the
ASLs for planning usage. Which three options are key for planning? (Choose three.)

A. Make sure to include Maximum Order Quantities.

B. Make sure to include Minimum Order Quantities.

C. Make sure to include Fixed Lot Multipliers.

D. Make sure to include Fixed Order Quantities.

E. Make sure they are at a Global level.

F. Make sure all Local level ASLs include an Organization.

Answer: BCE

NEW QUESTION 65
Which three are features or functions of Receipt Accounting?

A. If you do accrue at receipt, an accrued liability account is credited when the goods are received.

B. The Receipt Accounting process creates accounting distributions and posts those to Subledger Accounting (SLA) for processing and then into the General
Ledger (GL).

C. Based on GAAP rules, Inventory items can be accrued at receipt or Period-end.

D. Receipt Accounting performs the accrual accounting for all receipts: services, supplies, project materials, and inventory.

E. If you do not accrue at receipt, an accrued liability account is credited when the goods are received.

Answer: ABD

NEW QUESTION 66

You want to be able to filter your data by the planner code attribute on the item. Where can you go to do this?
A. Configure Planning Analytics > Levels and Attributes tab

B. The process "Add Levels and Attributes" must be run to associate new attributes.

C. The process "Associate Measure Catalog Attributes" must be run to associate new attributes.

D. Enable planner code on Planning Analytics page.

E. Configure Planning Analytics > Measure Catalog

Answer: D

NEW QUESTION 68

Which three statements are true regarding Managing Units of Measure? (Choose three.)

A. A unit of measure conversion is a mathematical relationship between two different units of measure.
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B. You must define a unit of measure class with a base unit of measure.

C. Non-standard, intraclass conversion rates can't be item specific.

D. A unit of measure standard conversion specifies the conversion factor by which the unit of measure is equivalent to the unit of measure class.

E. If you want to transact items in units of measure that belong to classes other than their primary UOM class, you must also define conversions between the base
units of measure of the different UOM classes.

Answer: ABE

NEW QUESTION 69
You ran a demand plan with the data refresh option "Do not refresh with current data." Identify two true statements. (Choose two.)

A. Shipments history data will not be modified.

B. Forecasting engine will run without advancing the plan date.
C. Shipments forecast data will not be modified.

D. Forecasting engine will not run.

E. Shipments history data will be updated.

Answer: AB

NEW QUESTION 71
When creating a new replenishment plan, what are the required plan options?

A. Segment Grou

B. Segment

C. Policy Assignment Set
D. Segment Grou

E. Inventory Policie

F. Policy Assignment Set
G. Segment Grou

H. Segment

I. Inventory Policies

J. Segment Grou

K. Segment

L. Inventory Policie

M. Policy Assignment Set

Answer: A

NEW QUESTION 76
Which statement is correct regarding S&OP plan options?

A. Calculating Safety Stock can optionally be included.

B. Forecasting profile's input demand measure can only be set to ‘consensus forecast' or ‘approved consensus forecast'.
C. Supply Planning Mode 'aggregated’ can be turned off.

D. Lead time compression can optionally be included as a legitimate plan constraint.

Answer: D

NEW QUESTION 80
Which statement is correct regarding S&OP?

A. S&OP supply requirements are based on Bills of Resources (BOR) if available; otherwise, the Work Definitions are used.
B. Sourcing cannot be maintained directly in S&OP, but must be collected.

C. S&OP supply requirements are only based on Bills of Resources (BOR).

D. If Bills of Resources are used, the only way to make one available is via import using a dedicated template.

Answer: A

NEW QUESTION 85
What does the Advanced Plan Option check box "Consider currency conversion rates to plan revenue" do?

A. It enables backlog plans to prioritize constrained products based on higher price and to consider exchange rates.

B. For supply and sales and operations plans, it enables prioritization of constrained products based on higher price and to consider exchange rates.
C. It enables supply plans with planning method constrained to prioritize constrained products based on higher price and to consider exchange rates.
D. It enables sales and operations plans with constrained products to prioritize products based on higher price and to consider exchange rates.

Answer: B

NEW QUESTION 89

The supply plan is not very reliable. Components often arrive early or late. A team of planners, buyers, marketers, product engineers, and materials managers are
tasked to investigate. They list several possibilities that could explain their plan??s poor results.

If you were a member of the investigation team, which step would you recommend to help troubleshoot this serious issue?

A. For inaccurate quantity-on-hand issues, use the Planning Advisor to identify inventory accuracy improvement opportunities.
B. For incomplete or unreliable demand schedules, use the Planning Advisor to identify forecast accuracy issues.

C. For incorrect or incomplete bills of materials, use the Planning Advisor to identify bill of material anomalies.

D. For incorrect or unreliable supplier lead times, use the Planning Advisor to determine lead time accuracy.
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Answer: B

NEW QUESTION 91
A supply plan has just been run that contains a configured item. You notice that the sourcing rules of the base model were used instead of sourcing rules for the
configured item. Why did this happen?

A. No sourcing rules have been defined for the configured item.

B. The sourcing rules of the base model overrode the sourcing rules of the configured item.

C. Itis not possible to create sourcing rules for the configured item; all configured items always use the same sourcing rules as the base model.
D. The sourcing rules of the base model had a priority of 1, while the sourcing rules of the configured item had a priority of 2.

E. No planning percentages were defined at the operation level within the work definition.

Answer: A

NEW QUESTION 93

Your customer has loaded shipment history of 1/1/14 through 12/31/16 and wants to generate a monthly forecast of 1/1/17 through 12/31/17 based on two-year
shipment history.

When creating a demand plan, which two plan scopes and demand plan options should your customer use? (Choose two.)

A. For demand plan option, add forecast shipments as forecasting profile, enter history start date as 1/1/15, enter history end date as 12/31/15, and enter forecast
start date as 1/1/17.

B. For demand plan option, add forecast shipments as forecasting profile, and enter historical buckets as 24.

C. For demand plan option, add forecast shipments as forecasting profile, enter history start date as 1/1/15, forecast start date as 1/1/17, and enter forecast end
date as 12/31/17.

D. For demand plan option, add forecast shipments as forecasting profile, enter historical buckets as 24, and enter forecast buckets as 12.

E. For plan scope, select plan horizon days as 365, forecasting calendar as Gregorian, and forecasting time level as month.

F. For plan scope, select plan horizon as 12 months, forecasting calendar as Gregorian, and forecasting time level as month.

Answer: DE

NEW QUESTION 94
Which is the correct sequence of possible solutions that a constrained plan might consider when attempting to resolve a capacity or resource overload?

A. First alternate resources, then substitute components, then alternate work definitions and item structures, and finally, alternate suppliers and source
organizations.

B. First alternate suppliers, then alternate resources, then substitute components, then alternate work definitions and item structures, and finally, alternate source
organizations.

C. First subscribe components, then alternate resources, then alternate work definitions and item structures, and finally, alternate suppliers and source
organizations.

D. First alternate item structures, and work definitions, then substitute components, then alternate resources, and finally, alternate suppliers and source
organizations.

Answer: A

NEW QUESTION 98
You want to check how many items have excess inventory. Which three choices will get you there? (Choose three.)

A. Open Table, Graph, or Tile Set > Table: Item Exceptions Summary > Filter by Items with Excess Inventory

B. Manage Plans > Edit Plan Options > Select Supply tab > Navigate to Item area > Filter by Items with Excess Inventory

C. Open Table, Graph, or Tile Set > Table: Exceptions > Expand Supply Planning Exceptions > Select Items with Excess Inventory

D. Open Table, Graph, or Tile Set > Table: Items with Exceptions > Filter by Items with Excess Inventory

E. Open Table, Graph, Tile Set > Table: Iltems > Select any Item > Drill to: Item Exceptions> Expand Supply Planning Exceptions > Select Items with Excess
Inventory > Refresh the search results

Answer: BCE

NEW QUESTION 100

Your client is a business with 65,000 products. Even though a small fraction actually have demand, most are flagged as eligible for supply planning. The supply
plan considers items with demand from production, sales, or a forecast (i.e., Supply Planned Items = "demand plan items, wip components, and all sales orders").
But a planner noticed that this ignored items whose only purpose is to be a substitute for important components. So the planner changed the plan scope to include
"all planned items." This solved the problem of the substitutes, but the planner is complaining to you that their plan now takes a very long time to execute.

What is your recommendation to address their complaint?

A. On the Plan Options scope tab, set "Supply Planning Items" to "demand plan items, wip components, all sales orders, existing supplies."”

B. Accept the long execution or revert "Supply Planned Items" to the previous setting and continue to ignore the substitutes.

C. On the Plan Options scope tab, revert "Supply Planned Items" to the previous setting, select (check) "Include items with only existing supplies, but no
demands," and then rerun the plan.

D. On the Plan Options scope tab, select (check) "Include items with only existing supplies, but no demands," and then rerun the plan.

Answer: C

NEW QUESTION 103

Which set of transaction types data are uploaded in Contract Manufacturing Collaboration?
A. Work-order Completions

B. Component Material Issues, Work-order Completions
C. Component Material Issues, Work-order Completions, Shipment Confirmations
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D. Planned orders, Planned Order Commits

Answer: B

NEW QUESTION 108
Which three options represent predefined hierarchies in Planning Central? (Choose three.)

A. Business unit
B. Demand Class
C. Resource

D. Exception Type
E. Pricing

F. Sales Channel

Answer: ABC

NEW QUESTION 110
You have executed Planning Data Collection and want to confirm that data has successfully been collected. Identify the three data combinations that can be
viewed using the Maintain Supply Network Model Page. (Choose three.)

A. Customer Location and Carriers
B. Safety Stock and Subinventories
C. Sales Channel and Demand Class
D. Calendar and Master Organization
E. Supplier Site and Service Level

Answer: ADE

NEW QUESTION 113
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